<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.whatech.com/" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Mobile Reviews, Market Research, Cloud Computing, Global Market Trends, whatec, whattec, what tech, Information Technology Australia, Telecommunications Australia, Lead Generation, Hosted PBX,Submit press releases, Advertise your Technology Company, Targeted Technology Advertising, Online Marketing, IT education, Cloud Computing, Web Developer, Website Design, Website Services, Website Developers, Search Engine Optimisation, Web Designer, trade promotions management, SEM, ERP, CRM, Call Center, VoIP, Website Designers, Workforce Management, Internet Marketing, Mobile App Developers, Software Developers, Managed Services, Web Design Company, Web Marketing, Hosted Contact Center, Web Design Services, sales leads,Directory Listing, Business Listing, Free Business Directory Listing, Business Listing USA, Mobile Reviews, Business Listing Australia, Business Process Management Solutions" />
	<meta name="author" content="Media OutReach - Press Releases" />
	<meta property="og:image" content="https://release.media-outreach.com/release.php/Images/Thumb/500x0/71631/twitter-image.jpg#image-71631" />
	<meta property="og:title" content="Celebrate #2020BTSFESTA with BTS Face Emojis on Twitter" />
	<meta property="og:description" content="						BTS (@BTS_twt) celebrates their 7th anniversary on 13 June, 2020Twitter releases face emojis of the seven members that will automatically generate with relevant hashtags on Twitter   BTS photo provided by Big						 						BTS (@BTS_twt) celebrates their 7th anniversary on 13 June, 2020Tw..." />
	<meta name="description" content="Latest news and reviews from Technology and Market Research from around the globe. Engage with the news that matters to you." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Celebrate #2020BTSFESTA with BTS Face Emojis on Twitter - WhaTech</title>
	<link href="https://cdn.ampproject.org/c/s/www.whatech.com/asia-pacific-news/656687-rss-37716-contact/amp" rel="amphtml" />
	<link href="/templates/shaper_newskit/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newskit/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="https://www.whatech.com/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=greek-ext,latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newskit/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newskit/css/newskit.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newskit/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newskit/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newskit/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newskit/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

		#rstbox_5 .rstbox-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.blog-details-content .entry-image {
    margin-bottom: 30px;
}
@media screen and (min-width: 768px) {
.view-article #sp-main-body .col-md-9 { width: 75%; }
.item.item-page .entry-header {padding: 70px 90px 55px;}
.blog-details-content .blog-content-wrap {padding: 25px 90px 55px;}
}
.view-article #sp-left, .view-article #sp-right {display: block;}

.newskit-sidebar a, #sp-right .sp-module a, #sp-left .sp-module a, .sppb-social-share a, .sppb-addon-header a {
    color: #060606;
}
#mod_mt_listings {
    padding-left: 0;
    background-color: white;
    padding: 10px;
    font-size: small;
    list-style: cambodian;
}

ul {
    list-style-type: none;
}
li {
    list-style-type: none;
}

div.sp-page-title h3 {
    font-size: 26px;
    font-weight: normal;
    line-height: 1;
    margin-top: 10px;
    float: left;
    margin-bottom: 40px;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }

/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 12px; color: #ffffff; background-color: rgba(59, 137, 199, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(49, 118, 175, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #ffffff; background-color: rgba(119, 31, 31, 1); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #ffffff; background-color: rgba(175, 38, 20, 1); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(123, 138, 139, 1); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(105, 118, 119, 1); }
.cpnb-m-SaveChangesButton { color: #ffffff; background-color: rgba(133, 199, 136, 1); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #ffffff; background-color: rgba(96, 153, 100, 1); }
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script>
//<![CDATA[
if(window.old_w_handlers=[],window.old_d_handlers=[],window.addEventListener){var old_w_addEventListener=window.addEventListener,old_d_addEventListener=HTMLDocument.prototype.addEventListener;window.addEventListener=function(d,n){"load"==d&&window.old_w_handlers.push(n),old_w_addEventListener.apply(this,arguments)},HTMLDocument.prototype.addEventListener=function(d,n){"DOMContentLoaded"==d&&window.old_d_handlers.push(n),old_d_addEventListener.apply(this,arguments)}}else if(window.attachEvent){var old_w_attachEvent=window.attachEvent,old_w_detachEvent=window.detachEvent,old_d_attachEvent=HTMLDocument.prototype.attachEvent;window.attachEvent=function(d,n){"onload"==d&&window.old_w_handlers.push(n),old_w_attachEvent(d,n)},window.detachEvent=function(d,n){if("onload"==d)for(var t=0;t<window.old_w_handlers.length;t++)if(window.old_w_handlers[t]==n){window.old_w_handlers.splice(t,1);break}old_w_detachEvent(d,n)}}
//]]>
	</script>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f27b211392432e626d25870934ad4ba4","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script type="text/rocketscript" data-rocketsrc="/media/jui/js/jquery.min.js?a1db60007d09c21cf2b43d9796c96ddf" data-rocketjquery="1"></script>
	<script type="text/rocketscript" data-rocketsrc="/media/jui/js/bootstrap.min.js"></script>
	<script type="text/rocketscript" data-rocketsrc="/media/system/js/caption.js?a1db60007d09c21cf2b43d9796c96ddf"></script>
	<script type="text/rocketscript" data-rocketsrc="/templates/shaper_newskit/js/jquery.sticky.js"></script>
	<script type="text/rocketscript" data-rocketsrc="/templates/shaper_newskit/js/main.js"></script>
	<script type="text/rocketscript" data-rocketsrc="/templates/shaper_newskit/js/frontend-edit.js"></script>
	<script type="text/rocketscript" data-rocketsrc="/media/system/js/core.js?a1db60007d09c21cf2b43d9796c96ddf"></script>
	<!--[if lt IE 9]><script type="text/rocketscript" data-rocketsrc="/media/system/js/polyfill.event.js?a1db60007d09c21cf2b43d9796c96ddf"></script><![endif]-->
	<script type="text/rocketscript" data-rocketsrc="/media/system/js/keepalive.js?a1db60007d09c21cf2b43d9796c96ddf"></script>
	<script type="text/rocketscript" data-rocketsrc="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js"></script>
	<script type="text/rocketscript">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</script>
	<meta property="og:url" content="https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Celebrate #2020BTSFESTA with BTS Face Emojis on Twitter" />
	<meta property="og:description" content="BTS (@BTS_twt) celebrates their 7th anniversary on 13 June, 2020Twitter releases face emojis of the seven members that will automatically generate with rel..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://www.whatech.com", "logo": "https://www.whatech.com/images/aaa/whatech-structured-data-logo.jpeg" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "WhaTech", "url": "https://www.whatech.com", "sameAs": [ "https://www.facebook.com/WhaTech/", "https://twitter.com/whatechau", "https://plus.google.com/+Whatech-headlines", "https://au.linkedin.com/company/whatech" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.whatech.com/", "name": "Home" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.whatech.com/asia-pacific-news", "name": "Asia Pacific News" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact", "name": "Celebrate #2020BTSFESTA with BTS Face Emojis on Twitter" } } ] } </script>
            <!-- End: Google Structured Data -->

                <script type="text/rocketscript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
                <!--added in custom code template settings--><script type="text/rocketscript" data-ad-client="ca-pub-8152900329082825" async data-rocketsrc="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="robots" content="sponsored" />
<meta name="robots" content="nofollow" /><!-- end added custom code-->

                
<!-- BEGIN: Google Analytics -->
<script type="text/rocketscript">console.log("Google analytics javascript code goes here...")</script>
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook -->
<script type="text/rocketscript">console.log("Facebook javascript code goes here...")</script>
<!-- END: Facebook -->
</head>
                <body class="site com-content view-article no-layout no-task itemid-1947 en-gb ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <div class="sp-pre-loader"><div class="sp-loader-audio-wave"> </div></div><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/newskit/whatech-logo-white.png" alt="WhaTech"><img class="sp-default-logo visible-xs" src="/images/newskit/Mobile-logo-white.png" alt="WhaTech"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-7 col-md-7"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-slide-down hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/companies"  >Business Directory</a></li><li class="sp-menu-item"><a  href="/about-whatech-membership"  >Share News</a></li><li class="sp-menu-item"><a  href="/membership"  >Membership</a></li></ul>			</div>
		</div></div><div id="sp-top1" class="col-sm-3 col-md-3"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/WhaTech/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/whatechAU"><i class="fa fa-twitter"></i></a></li></ul><div class="sp-module top-search"><div class="sp-module-content">
<div class="top-search-wrapper">
    <div class="icon-top-wrapper">
        <i class="newskit newskit-search" aria-hidden="true"></i>
    </div>
</div> <!-- /.top-search-wrapper -->
<div class="sppb-container search-container">
    <div class="sppb-row">
        <div class="top-search-input-wrap">
            <form action="/asia-pacific-news" method="post">
                <div class="search-wrap">
                    <div class="search top-search">
                        <div class="sp_search_input"><input name="searchword" maxlength="200"  class="mod-search-searchword inputboxtop-search" type="text" size="20" value="Search ..."  onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';" /></div>                        <input type="hidden" name="task" value="search" />
                        <input type="hidden" name="option" value="com_search" />
                        <input type="hidden" name="Itemid" value="1947" />
                    </div>
                </div>
            </form>
        </div> <!-- /.top-search-input-wrap -->
    </div> <!-- /.sppb-row -->
</div> <!-- /.sppb-container --></div></div><div class="sp-module sp-top-login"><div class="sp-module-content"><div class="sp-newskit-login sp-mod-login">
    <span class="sp-login">
        <span class="info-text">
            <a href="#" role="button" data-toggle="modal" data-target="#login">
                <span class="info-content">
                    <i class='newskit newskit-user'></i>
                    <span>Sign In</span>
                </span>
            </a>
        </span>

        <!--Modal-->
        <div id="login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="icon-remove"></i></button>
                        <h3>Sign In</h3>
                    </div>
                    <div class="modal-body">

                        <form action="/asia-pacific-news" method="post" id="login-form" >
                                                        <fieldset class="userdata">
                                <div class="row-fluid">
                                    <div class="span12">
                                        <p>ENTER YOUR USERNAME</p>
                                        <input id="modlgn-username" placeholder="Username" type="text" name="username" class="input-block-level"  />
                                        <p>ENTER YOUR PASSWORD</p>
                                        <input id="modlgn-passwd" type="password" placeholder="Password" name="password" class="input-block-level" />
                                    </div>
                                </div>
                                <p></p>
                                <div class="clearfix">
                                                                        <input type="submit" name="Submit" class="button pull-right" value="Sign In" />
                                </div>
                                <div class="forgot-password text-center">

<!--                                    <a href="/">

</a> -->

                                    <a href="/login?view=reset">
                                        Forgot                                        Password                                        or                                        Username                                    </a>
                                </div>

                                <input type="hidden" name="option" value="com_users" />
                                <input type="hidden" name="task" value="user.login" />
                                <input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0yMjM=" />
                                <input type="hidden" name="f27b211392432e626d25870934ad4ba4" value="1" />                            </fieldset>
                                                    </form>
                        <div class="create-account text-center">
                                                    </div><!--/.create-account-->
                    </div>
                    <!--/Modal body-->

                </div> <!-- Modal content-->
            </div> <!-- /.modal-dialog -->
        </div><!--/Modal-->
</div></div></div><ul class="sp-my-account"></ul></div></div></div></header><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-page-title"style="background-image: url(/images/aaa/asia.pac.download.png);"><div class="container"><h2>Media OutReach</h2>
<ol class="breadcrumb">
	<span>You are here: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/asia-pacific-news" class="pathway">Asia Pacific News</a></li></ol>
</div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-12 col-md-12"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page" >
    <meta itemprop="inLanguage" content="en-GB" />

        <div class="blog-details-content">

        <div class="entry-header">
            <dl class="newskit-blog-category">
                                    <dd class="category-name">
				<a href="/asia-pacific-news" itemprop="genre" data-toggle="tooltip" title="Article Category">Asia Pacific News </a>	</dd>                            </dl>

                            <h2 itemprop="name">
                                            Celebrate #2020BTSFESTA with BTS Face Emojis on Twitter                                    </h2>
                <div class="blog-meta-content">
                    
                                            <dl class="article-info">


        <dt class="article-info-term"></dt>

                    <dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <i class="newskit newskit-user-bold"></i>
                <span itemprop="name" data-toggle="tooltip" title="Guest post by ">Media OutReach - Press Releases</span>    </dd>        
        
        
        
    
                        <dd class="create">
	<time datetime="2020-06-12T16:09:24+10:00" itemprop="dateCreated" data-toggle="tooltip" title="Created Date">
		12 June 2020	</time>
</dd>        
        
                    <dd class="hits">
    <i class="newskit newskit-eye"></i>
    <meta itemprop="interactionCount" content="UserPageVisits:0" />
Viewed: 0</dd>            
</dl>
                    
                    	<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact&amp;text=Celebrate%20#2020BTSFESTA%20with%20BTS%20Face%20Emojis%20on%20Twitter','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact&amp;text=Celebrate%20#2020BTSFESTA%20with%20BTS%20Face%20Emojis%20on%20Twitter">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<!--<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>-->
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On LInkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














                </div> <!-- .blog-meta-content -->
                                                                    </div>

        
        <div class="blog-content-wrap">
                                        
                        
                                                    
                
                                                <div itemprop="articleBody">
                    <div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script type="text/rocketscript">
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Celebrate #2020BTSFESTA with BTS Face Emojis on Twitter" data-count="horizontal" data-via="WhaTechAU" data-url="https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact" data-lang="en">Tweet</a>
						</div>
						<script type="text/rocketscript">
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/rocketscript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: en_GB';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact" data-counter="right"></script>
						</div></div></div>
			<p class="intro-text">
			BTS (@BTS_twt) celebrates their 7th anniversary on 13 June, 2020Twitter releases face emojis of the seven members that will automatically generate with relevant hashtags on Twitter   BTS photo provided by Big
			</p>
			 
			<div class="rss-item content">
			<p style="text-align: left" align="center"></p><ul><li><i>BTS (</i><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0074a93933&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2FBTS_twt"><i>@BTS_twt</i></a><i>) celebrates their 7th anniversary on 13 
June, 2020</i></li><li><i>Twitter releases face emojis of the seven members that will 
automatically generate with relevant hashtags on Twitter</i></li></ul><p></p> 
 
<p align="center"><b> </b></p><p align="center"><b><img class="rss-img ja-social-img" src="https://release.media-outreach.com/release.php/Images/Thumb/500x0/71631/twitter-image.jpg#image-71631" width="500"><br></b></p> 
 
<h5 style="text-align: center">BTS photo 
provided by Big hit entertainment</h5> 
 
<p align="center"><b> </b></p> 
 
<p>SEOUL, SOUTH 
KOREA - <a target="_blank" rel="nofollow" href="https://www.media-outreach.com/">Media 
OutReach</a> - 12 June 2020 - Global 
superstars BTS (<a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0077817686&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2FBTS_twt">@BTS_twt</a>) will be celebrating their 7th 
anniversary on 13 June with a range of content expected to be released on 
Twitter, titled<a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0077c2ae2e&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F2020BTSFESTA"> </a><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0077c2ae2e&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F2020BTSFESTA">#2020BTSFESTA</a>. Twitter will add to the 
festivities by launching BTS emojis.</p> 
 
<p> </p> 
 
<p>The emojis will be automatically generated when people on Twitter 
use hashtags related to the group or anniversary. Also, the emojis that will be 
used for hashtags such as <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0078069356&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FBTS">#BTS</a>, <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0077817687&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F2020BTSFESTA">#2020BTSFESTA</a>, and <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0077c2ae2f&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FBTSARMY">#BTSARMY</a> are designed in black to support the <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd00789fb39f&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2Fblacklivesmatter">#BlackLivesMatter</a> movement - a change in style 
from the purple emojis and '7' logo used for their last album release.</p> 
 
<p> </p> 
 
<p>Through this 
opportunity, BTS will become the first K-Pop group to receive their own face 
emojis for each member of the team. The emojis are available in both Korean and 
English hashtags from 13 June until 30 June, 2020 KST.</p> 
 
<p align="center"><b> </b></p> 
 
<p>The list of hashtags that will generate BTS emojis<b>:</b></p> 
 
<p><b>1.</b><b>  </b><b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0075b4c6b9&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FBTS">#BTS</a> </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd007a2f6538&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F%25EB%25B0%25A9%25ED%2583%2584%25EC%2586%258C%25EB%2585%2584%25EB%258B%25A8"><b>#</b><b>방탄소년단</b></a> <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0077c2ae31&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F2020BTSFESTA"><b>#2020BTSFESTA</b></a><b><u></u></b></p> 
 
<p><b>2.</b><b>  </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd00789fb3a0&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FBTSARMY"><b>#BTSARMY</b></a><b><u></u></b></p> 
 
<p><b>3.</b><b>  </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd007bef7e5b&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FRM"><b>#RM</b></a><b><u></u></b></p> 
 
<p><b>4.</b><b>  </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0077c2ae32&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F%25EC%25A7%2584"><b>#</b><b>진</b></a> <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd00797b90d7&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FJIN"><b>#JIN</b></a><b><u></u></b></p> 
 
<p><b>5.</b><b>  </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad044cedfd0075b4c6ba&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F%25EC%258A%2588%25EA%25B0%2580"><b>#</b><b>슈가</b></a> <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd007632d825&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FSUGA"><b>#SUGA</b></a><b><u></u></b></p> 
 
<p><b>6.</b><b>  </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd00797b90d8&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F%25EC%25A0%259C%25EC%259D%25B4%25ED%2599%2589"><b>#</b><b>제이홉</b></a> <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd007a943eef&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2Fjhope"><b>#jhope</b></a><b><u></u></b></p> 
 
<p><b>7.</b><b>  </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd0077c2ae33&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F%25EC%25A7%2580%25EB%25AF%25BC"><b>#</b><b>지민</b></a> <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd0077817688&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FJIMIN"><b>#JIMIN</b></a><b><u></u></b></p> 
 
<p><b>8.</b><b>  </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd007bef7e5c&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F%25EB%25B7%2594"><b>#</b><b>뷔</b></a> <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd0077817689&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FV"><b>#V</b></a><b><u></u></b></p> 
 
<p><b>9.</b><b>  </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd00789fb3a2&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2F%25EC%25A0%2595%25EA%25B5%25AD"><b>#</b><b>정국</b></a> <b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd007a2f653d&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FJK">#JK</a> </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd007bef7e5d&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FJungKook"><b>#JungKook</b></a><b><u></u></b></p> 
 
<p><b> </b></p> 
 
<p>Yeon Jeong Kim, Head of the Global Kpop & K-content Partnerships 
at Twitter said, "Twitter is the best place for Kpop fans to see what's 
happening and participate in trending conversations. We are excited to 
celebrate BTS' 7th anniversary, and help ARMY interact with fellow fans as well 
as BTS members through a special feature and improved experience."</p> 
 
<p align="center"> </p> 
 
<p>BTS has over 26.3 million followers on Twitter and communicates with 
ARMY from all over the world on a daily basis.. When the band released their 
highly-anticipated album, <i>MAP OF THE SOUL 
: 7</i> on 21 February 2020, 17 million Tweets related to BTS were generated 
within 48 hours. Fans from all over the world were on Twitter to check out the<b> </b><a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd0077c2ae35&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FMAP_OF_THE_SOUL_7%3Fsrc%3Dhashtag_click">#MAP_OF_THE_SOUL_7</a> conversations and <a target="_blank" rel="nofollow" href="https://app.salesforceiq.com/r?target=5ee1ad054cedfd007806935a&t=AFwhZf1gr41MUVeZsABN3ZKFL65_AtfsTru9vONE_cIiMtUyMbl12NSHXVdA1z9ioHNH8Mt7hlVD1_wsiToWOEHMxcRXafsFGuhwgbNRatixRZR4CK_osIywLAEWZLKwhKyBrSduJI4n&url=https%3A%2F%2Ftwitter.com%2Fhashtag%2FBTS%3Fsrc%3Dhashtag_click">#BTS</a> updates.</p> 
 
<p> </p> 
 
<p>Come join us on 
Twitter to participate in conversations about your favorite Kpop idols and stay 
connected with other Kpop fans from around the world!</p> 
 
<p> </p><p><h4>About Twitter</h4></p><p><p>Twitter, Inc. (NYSE: TWTR) is what's happening in the
world and what people are talking about right now. On Twitter, live comes to
life as conversations unfold, showing you all sides of the story. From breaking
news and entertainment to sports, politics and everyday interests, when things
happen in the world, they happen first on Twitter. Twitter is available in more
than 40 languages around the world. The service can be accessed at <a target="_blank" rel="nofollow" href="http://twitter.com/">twitter.com</a>, on a variety of mobile devices and via SMS. For more information,
visit <a target="_blank" rel="nofollow" href="http://about.twitter.com/">about.twitter.com</a> or follow <a target="_blank" rel="nofollow" href="https://twitter.com/twitterkorea">@TwitterKorea</a>. For information on how to download the Twitter and Periscope
apps, visit <a target="_blank" rel="nofollow" href="http://twitter.com/download">twitter.com/download</a> and <a target="_blank" rel="nofollow" href="http://periscope.tv/">periscope.tv</a>.</p></p><img class="rss-img ja-social-img" src="http://www.media-outreach.com/release.php/FeedTrack/37716" width="1" height="1">
			</div>
<div id="authorcontact" class="hide"><span id="cloak20b9ef5cc88a58104eaf07f218738a1f">This email address is being protected from spambots. You need JavaScript enabled to view it.</span><script type="text/rocketscript">
				document.getElementById('cloak20b9ef5cc88a58104eaf07f218738a1f').innerHTML = '';
				var prefix = 'ma' + 'il' + 'to';
				var path = 'hr' + 'ef' + '=';
				var addy20b9ef5cc88a58104eaf07f218738a1f = 'mediaoutreach' + '@';
				addy20b9ef5cc88a58104eaf07f218738a1f = addy20b9ef5cc88a58104eaf07f218738a1f + 'whatech' + '.' + 'com' + '.' + 'au?subject=An%20enquiry%20about%20your%20article%20on%20WhaTech&body=Hi%20Media%20OutReach%20-%20Press%20Releases%2C%0D%0A%0D%0AI%27m%20interested%20in%20finding%20out%20more%20about%20your%20article%20on%20WhaTech%2C%0D%0A%0D%0A%22Celebrate%20%232020BTSFESTA%20with%20BTS%20Face%20Emojis%20on%20Twitter%22%20from%0D%0Ahttps%3A%2F%2Fwww' + '.' + 'whatech' + '.' + 'com%2Fasia-pacific-news%2F656687-rss-37716-contact%0D%0A%0D%0A';
				var addy_text20b9ef5cc88a58104eaf07f218738a1f = '<img src="/images/aaa/contact-the-author2.1.jpg" alt="Contact the Author">';document.getElementById('cloak20b9ef5cc88a58104eaf07f218738a1f').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy20b9ef5cc88a58104eaf07f218738a1f + '\'>'+addy_text20b9ef5cc88a58104eaf07f218738a1f+'<\/a>';
		</script></div>                </div>

                                <div class="tags-social">
                                        	<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact&amp;text=Celebrate%20#2020BTSFESTA%20with%20BTS%20Face%20Emojis%20on%20Twitter','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact&amp;text=Celebrate%20#2020BTSFESTA%20with%20BTS%20Face%20Emojis%20on%20Twitter">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<!--<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>-->
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On LInkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.whatech.com/asia-pacific-news/656687-rss-37716-contact" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














                </div>
                <ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Co-working space provider JustCo gives out 100,000 masks to its communities back at work" aria-label="Previous article: Co-working space provider JustCo gives out 100,000 masks to its communities back at work" href="/asia-pacific-news/656688-rss-37737-contact" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Solomon Systech takes part in the special exhibition organized by the Hong Kong Museum of History and the FHKI " aria-label="Next article: Solomon Systech takes part in the special exhibition organized by the Hong Kong Museum of History and the FHKI " href="/asia-pacific-news/656685-rss-37688-contact" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
                                                            
                        
                            <div class="article-footer-wrap">
                    <div class="article-footer-top">
                                            </div>
                                    </div>
                    </div> <!--  .blog-content-wrap -->
    </div> <!--  .blog-details-content -->
</article>
</div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/WhaTech/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/whatechAU"><i class="fa fa-twitter"></i></a></li></ul><div class="sp-module top-search"><div class="sp-module-content">
<div class="top-search-wrapper">
    <div class="icon-top-wrapper">
        <i class="newskit newskit-search" aria-hidden="true"></i>
    </div>
</div> <!-- /.top-search-wrapper -->
<div class="sppb-container search-container">
    <div class="sppb-row">
        <div class="top-search-input-wrap">
            <form action="/asia-pacific-news" method="post">
                <div class="search-wrap">
                    <div class="search top-search">
                        <div class="sp_search_input"><input name="searchword" maxlength="200"  class="mod-search-searchword inputboxtop-search" type="text" size="20" value="Search ..."  onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';" /></div>                        <input type="hidden" name="task" value="search" />
                        <input type="hidden" name="option" value="com_search" />
                        <input type="hidden" name="Itemid" value="1947" />
                    </div>
                </div>
            </form>
        </div> <!-- /.top-search-input-wrap -->
    </div> <!-- /.sppb-row -->
</div> <!-- /.sppb-container --></div></div><div class="sp-module sp-top-login"><div class="sp-module-content"><div class="sp-newskit-login sp-mod-login">
    <span class="sp-login">
        <span class="info-text">
            <a href="#" role="button" data-toggle="modal" data-target="#login">
                <span class="info-content">
                    <i class='newskit newskit-user'></i>
                    <span>Sign In</span>
                </span>
            </a>
        </span>

        <!--Modal-->
        <div id="login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="icon-remove"></i></button>
                        <h3>Sign In</h3>
                    </div>
                    <div class="modal-body">

                        <form action="/asia-pacific-news" method="post" id="login-form" >
                                                        <fieldset class="userdata">
                                <div class="row-fluid">
                                    <div class="span12">
                                        <p>ENTER YOUR USERNAME</p>
                                        <input id="modlgn-username" placeholder="Username" type="text" name="username" class="input-block-level"  />
                                        <p>ENTER YOUR PASSWORD</p>
                                        <input id="modlgn-passwd" type="password" placeholder="Password" name="password" class="input-block-level" />
                                    </div>
                                </div>
                                <p></p>
                                <div class="clearfix">
                                                                        <input type="submit" name="Submit" class="button pull-right" value="Sign In" />
                                </div>
                                <div class="forgot-password text-center">

<!--                                    <a href="/">

</a> -->

                                    <a href="/login?view=reset">
                                        Forgot                                        Password                                        or                                        Username                                    </a>
                                </div>

                                <input type="hidden" name="option" value="com_users" />
                                <input type="hidden" name="task" value="user.login" />
                                <input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0yMjM=" />
                                <input type="hidden" name="f27b211392432e626d25870934ad4ba4" value="1" />                            </fieldset>
                                                    </form>
                        <div class="create-account text-center">
                                                    </div><!--/.create-account-->
                    </div>
                    <!--/Modal body-->

                </div> <!-- Modal content-->
            </div> <!-- /.modal-dialog -->
        </div><!--/Modal-->
</div></div></div><ul class="sp-my-account"></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright"><span>© 2020 WhaTech. All Rights Reserved.</span></span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                            <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-1918"><a href="/" > Home</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    <!-- Start of StatCounter Code for Default Guide -->
<script type="text/rocketscript">
var sc_project=4440469; 
var sc_invisible=1; 
var sc_security="0da13c32"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web statistics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/4440469/0/0da13c32/1/" alt="web
statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


<!--check email for old async code -->


                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>

                
<div class="rstboxes" data-t="f27b211392432e626d25870934ad4ba4" data-baseurl="https://www.whatech.com/" data-site="4ee01a78ec378e4387a654fa92e43c9c" data-debug="1" >

						<link rel="stylesheet" href="/media/com_rstbox/css/engagebox.css?v=3.4.4" type="text/css" />
		
					<script type="text/rocketscript" data-rocketsrc="/media/com_rstbox/js/velocity.js?v=3.4.4"></script>
			<script type="text/rocketscript" data-rocketsrc="/media/com_rstbox/js/velocity.ui.js?v=3.4.4"></script>
		
		<script type="text/rocketscript" data-rocketsrc="/media/com_rstbox/js/engagebox.js?v=3.4.4"></script>
	
	
	<div id="rstbox_5"  class="rstbox rstbox_bottom-right rstbox_custom    rstbox_shd_1 formVer" data-settings='{"delay":"0","transitionin":"rstbox.slideUpIn","transitionout":"rstbox.slideUpOut","duration":"400","autohide":"1","closeopened":"0","preventpagescroll":"0","log":"1","testmode":"0","autoclose":false,"triggerelement":"#membership","triggerpreventdefault":"1"}' data-trigger="onclick" data-cookietype="never" data-cookie="30" data-title="MEMBERSHIP POPUP" style="max-width:500px;height:auto;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:solid 15px rgba(46, 198, 100, 1);border-radius:0px;padding:20px;z-index:99999">
		
		
<a style="color:rgba(174, 174, 174, 1);font-size:22px" data-ebox-cmd="closeKeep" href="#" class="rstbox-close" aria-label="Close">
			<span aria-hidden="true">&times;</span>
	</a>
	

		<div class="rstbox-container">
							<div class="rstbox-header">
					<div class="rstbox-heading">MEMBERSHIP POPUP</div>
				</div>
							<div class="rstbox-content">
				<p>This is a FREE TEXT MEMBERSHIP BOX</p>			</div>
		</div>
			</div>	
	</div>

<script>
//<![CDATA[
var pendingScripts=[],fixCssJsActiveJs=null,old_write_document=document.write,old_writeln_document=document.writeln;!function(e,t){function n(e){return e.text||e.textContent||e.innerHTML||""}function r(e,t){void 0!==e.text?e.text=t:void 0!==e.textContent?e.textContent=t:e.innerHTML=t}function a(e,t){var a,d=t[t.length-1];for(a=0;a<t.length;a++)if("text/rocketscript"==(v=t[a]).type){(p=e.createElement("script")).async=!1;for(var i=0;i<v.attributes.length;i++){var o=v.attributes[i].name;"type"!=o&&"defer"!=o&&"data-rocket"!=o.substr(0,11)&&p.setAttribute(o,v.getAttribute(o))}if(v.hasAttribute("data-rocketsrc")?(pendingScripts.push([p,v,!0,a]),p.readyState&&void 0===p.onload?p.onreadystatechange=function(){for(var e;pendingScripts.length&&(e&&!pendingScripts[0][2]||"loaded"===pendingScripts[0][0].readyState||"complete"===pendingScripts[0][0].readyState);)(e=pendingScripts.shift())[0].onreadystatechange=null,fixCssJsActiveJs=e[0],e[0].parentNode||e[1].parentNode.replaceChild(e[0],e[1])}:p.onerror=p.onload=function(){for(var e;pendingScripts.length&&(e=pendingScripts.shift(),fixCssJsActiveJs=e[0],e[1].parentNode.replaceChild(e[0],e[1]),!e[2]););},p.src=v.getAttribute("data-rocketsrc")):(pendingScripts.push([p,v,!1,a]),r(p,n(v))),v.hasAttribute("data-rocketjquery")){var c=e.createElement("script");d.parentNode.insertBefore(c,d);var s=e.createElement("script");s.async=!1,r(s,"jQuery.noConflict();jQuery.holdReady(true);"),pendingScripts.push([s,c,!1,null])}}var l,v=e.createElement("script");d.parentNode.insertBefore(v,d);var p=e.createElement("script");for(p.async=!1,r(p,"(function(w,d){if(d.createEvent){var evt=d.createEvent('Event');evt.initEvent('DOMContentLoaded',!0,!0);d.dispatchEvent(evt)}else{var evt=d.createEventObject();evt.type='readystatechange';d.fireEvent('onreadystatechange',evt);}if(jQuery!==undefined)jQuery.holdReady(!1);if(d.createEvent){var evt=d.createEvent('Event');evt.initEvent('load',!1,!1);w.dispatchEvent(evt);}else{var evt=d.createEventObject();evt.type='load';for(var i=0;i<w.old_w_handlers.length;i++){try {w.old_w_handlers[i](evt);}catch(e){}}}})(window,document)"),pendingScripts.push([p,v,!1,null]);pendingScripts.length&&((l=pendingScripts.shift())[2]&&p.readyState&&void 0===p.onload&&pendingScripts.unshift(l),l[1].parentNode.replaceChild(l[0],l[1]),!l[2]););}function d(n){if(e.addEventListener||"load"===e.event.type||"complete"===t.readyState){if(e.addEventListener){for(r=0;r<e.old_d_handlers.length;r++)t.removeEventListener("DOMContentLoaded",e.old_d_handlers[r]);for(var r=0;r<e.old_w_handlers.length;r++)e.removeEventListener("load",e.old_w_handlers[r])}else if(e.attachEvent)for(;e.old_w_handlers.length;)e.detachEvent("onload",e.old_w_handlers[0]);else e.onload=null;a(t,function(e){for(var t=0,n=[];t<e.length;t++)n.push(e[t]);return n}(t.getElementsByTagName("script")))}}document.write=document.writeln=function(e){"interactive"!==document.readyState&&"complete"!==document.readyState&&("write"==arguments.callee.name?old_write_document.call(document,e):old_writeln_document.call(document,e));var t=document.createElement("div");t.innerHTML="<img/>"+String(e),t.removeChild(t.firstChild);for(var a=t.getElementsByTagName("script"),d=0;d<a.length;d++){var i=document.createElement("script");if(a[d].src)i.src=a[d].src;else r(i,n(a[d]));a[d].parentNode.replaceChild(i,a[d])}fixCssJsActiveJs.parentNode.insertBefore(t,fixCssJsActiveJs)},e.addEventListener?e.addEventListener("load",d,!1):e.attachEvent?e.attachEvent("onload",d):e.onload=d}(window,document);
//]]>
</script>
</body>
                </html>
